Klang bar5 mr AirPlay im StandBy

Hallo zusammen,

Ich nutzte die loewe klang bar5 mr und habe diese gemäß Anleitung in mein WLAN und als AirPlay Lautsprecher eingebunden. Als AirPlay Lautsprecher erscheint die Bar nur z.B. bei Spotify, wenn sie manuell eingeschaltet wurde. Wenn die Bar im StandBy ist, erscheint sie nicht und kann nicht aufgeweckt werden, was eher nervig ist. Ist das bei euch auch so? Gibt es Abhilfe?

Viele Grüße

Kommentare

  • Ja,

    es gibt bei der Erstinstallation ( auch nachher ) zwei Optionen:
    Du benötigst die Multiroom Option.(Aktiver Standby )
    Standartmäßig ist das System deaktiviert.
    Gehe wie folgt vor:

    Im Standby-Modus -mit der FB die Tastenkombi
    Nachtmodus "Mond" – Surround-Modis „Kreis-
    Symbole" -Nachtmodus "Mond" bis am Display
    "MultiroomOn" erscheint.

    Hier auch ein Video von Loewe dazu. Erklärung ab 7:25 min.

  • Hallo anbot360,
    um die Klangbar5 im Netzwerk immer sichtbar zu haben , muss der „Multiroom-Modus“ aktiv sein. Ein aktiver Standby-Mode, der die Klangbar im Netzwerk aufwecken lässt. Um den Modus einzustellen, muss eine Tastenkombination mit der Fernbedienung gesetzt werden.
    Drücke bitte im Stand-by-Modus nacheinander auf die Nacht-Mode-Taste -> Surround-Mode-Taste -> Nacht-Mode-Taste auf der Fernbedienung,
    um den Multiroom-Modus zu aktivieren. Bitte beachte die Anzeige vom Display.

  • Super, vielen lieben Dank. Das hat funktioniert. Hatte dir Option glatt übersehen.

Anmelden oder Registrieren, um zu kommentieren.