Fehlermeldung in ARTE Mediathek

Hallo

Seit ein paar Tagen bekommen wir auf unserem Loewe bild 5.32 SL310F neueste Sofwareversion in der ARTE Mediathek immer wieder mal folgende Fehlermeldung:

Ein Fehler ist aufgetreten.
"{\"error\":\"invalid_token\",\"error_description\":\"Your authorization token is invalid\"}"

Hat jemand eine Idee was der Grund für diese Fehlermeldung ist? :horror:

Vieeln Dank

Kommentare

  • Michael
    bearbeitet 18. November

    Hallo Bullenwächter,
    diese Meldung kennen wir nicht. Kannst Du uns ein Foto mit der Fehlermeldung zur Verfügung stelle?

  • Hallo Michael
    Vielen Dank für Deine Rückmeldung. Hier das Foto:

  • Hallo Bullenwächter, die Meldung kommt zumindest nicht vom Loewe Browser und muss vom Anbieter der Seite kommen. Bei Chassis SL5XX kann ich keine Probleme mit der arte Mediathek feststellen, weder über die App, noch über HbbTV. Am Montag kann ich mal mit TV-Geräten und Chassis SL3XX testen lassen. Schönes Wochenende.

  • Hallo Michael
    Vielen herzlichen Dank für Deine Bemühungen!

    Meinem Heimnetz ist ein Pi-hole vorgeschaltet, mit dem Reklame und Schadforware etc blocke, aber in den Protokollen sind mir bisher keine geblockten Vetbindungen zu ARTE aufgefallen.

    So wild ist die Fehlermeldung nicht, da man sie - ohne augenscheinliche Auswirkungen auf den Funktionsumfang des Mediathekangebots - einfach wegllicken kann.
    Betrifft das vielleicht personalisierte Angebote für angemeldete Benutzer? Wir sind dort jedenfalls nicht angemeldet.

  • Hallo Bullenwächter,
    In wie weit Pi-Hole einen Einfluss hat, kann ich Dir leider nicht beantworten, nutze ich weder privat noch haben wir im Firmennetzwerk Pi-Hole vorgeschaltet. Probiere es doch einfach aus indem Du Pi-Hole kurzfristig deaktivierst. Wie und was arte mit Ihren Seiten für Daten abruft bzw. abhängig vom Inhalt durch Pi-Hole blockiert werden, kann von unserer Seite nicht beantwortet werden. In dem Fall kann ich nur auf arte verweisen.

Anmelden oder Registrieren, um zu kommentieren.